Informations

Au sujet de l'application COMPANION et des versions antérieures à iOS 11 (1er oct.)

Afin d'accompagner l'accès anticipé de la prochaine extension, FINAL FANTASY XIV : Endwalker, la version iOS de l'application FINAL FANTASY XIV Companion ne peut plus être installée ou mise à jour pour les versions antérieures à iOS 11.0.

Si vous utilisez l'une de ces versions, nous vous recommandons de migrer vers une version compatible.

Pour plus d'informations sur les appareils pris en charge, veuillez vous référer à la page suivante.

https://sqex.to/Vw9wr
ForumsStation MogBlog officiel

Mur de la communauté

Activité récente

Il est possible de filtrer les informations afin d'en réduire le nombre affiché.
* Les annonces concernant les classements ne peuvent pas être filtrées par Monde.
* Les annonces de création d'équipe JcJ ne peuvent pas être filtrées par langue.
* Les annonces de création de compagnies libres ne peuvent pas être filtrées par langue.

Filtrer
Monde d'origine / Centre de traitement de données
Langue
Articles