Informations

PlayStation®4版でバージョンアップ後にエラーで起動できない場合がある状況について(6/16)

現在、PlayStation®4版において、バージョンアップ後にアプリケーションを起動しようとすると、CE-30022-7エラーが表示され、アプリケーションが起動できないとのお問い合わせを複数頂いております。

この状況について、詳細な状況を確認中ですが、表示されるエラー番号から、何らかの理由によりクライアントデータが破損してしまっている可能性が考えられます。

お手数をおかけして誠に申し訳ございませんが、ファイナルファンタジーXIVを再インストールすることで改善する可能性がございますので、該当のエラーが表示された場合には再インストールをご検討くださいますようお願いいたします。

新しい情報が判明し次第、あらためてお知らせいたします。

Mur de la communauté

Activité récente

Il est possible de filtrer les informations afin d'en réduire le nombre affiché.
* Les annonces concernant les classements ne peuvent pas être filtrées par Monde.
* Les annonces de création d'équipe JcJ ne peuvent pas être filtrées par langue.
* Les annonces de création de compagnies libres ne peuvent pas être filtrées par langue.

Filtrer
Monde d'origine / Centre de traitement de données
Langue
Articles