Informations

[Suivi]Support de macOs Catalina (29 Nov.)

FINAL FANTASY XIV est maintenant compatible avec macOS Catalina (10.15).

Cependant, le problème suivant a été confirmé lors de la phase de test et nous prévoyons de le corriger lors d'une future mise à jour. Nous vous demandons de bien vouloir vous montrer patients jusqu'à la résolution de ce dernier.

- Certaines manettes avec câble ne sont pas reconnues lors du premier démarrage du jeu.

Nous vous prions de nous excuser pour la gêne occasionnée et nous vous remercions de votre patience et de votre compréhension.
ForumsStation MogBlog officiel

Mur de la communauté

Activité récente

Il est possible de filtrer les informations afin d'en réduire le nombre affiché.
* Les annonces concernant les classements ne peuvent pas être filtrées par Monde.
* Les annonces de création d'équipe JcJ ne peuvent pas être filtrées par langue.
* Les annonces de création de compagnies libres ne peuvent pas être filtrées par langue.

Filtrer
Monde d'origine / Centre de traitement de données
Langue
Articles

Politique d'utilisation des cookies

Ce site Internet utilise des cookies. Si vous ne désirez pas avoir des cookies sur votre appareil, n’utilisez pas le site Internet. Veuillez lire la politique d’utilisation des cookies de Square Enix pour plus d’informations. Votre utilisation du site Internet est aussi soumise aux conditions d’utilisation et à la politique de confidentialité de Square Enix ; en utilisant ce site Internet, vous acceptez ces conditions. Les conditions d’utilisation, la politique de confidentialité et la politique d’utilisation des cookies de Square Enix peuvent aussi être trouvées en cliquant sur les liens situés dans le menu au bas de la page.