Informations

À propos de la compatibilité de l'application Companion avec Android 11 (8 sep.)

La dernière version de l’OS Android, Android 11, est disponible. Cependant, nous travaillons toujours sur la mise à jour de la version Android de l'application Companion de FINAL FANTASY XIV, afin de la rendre compatible avec Android 11. Par conséquent, cette application ne peut pas être utilisée sur Android 11 pour le moment.

Nous travaillons afin de rendre l'application compatible dans un avenir très proche. En attendant, veuillez ne pas mettre à jour le système d'exploitation de votre appareil vers Android 11 si vous souhaitez utiliser l'application Companion.

Nous vous tiendrons informés une fois que nous serons en mesure de donner une date approximative à laquelle l'application Companion deviendra compatible avec Android 11.

Nous vous prions de nous excuser pour la gêne occasionnée et vous remercions de votre compréhension.

* Mis à jour le 14 Septembre 2020 à 11h50 (Heure de Paris)
Le problème de compatibilité a été résolu lors de la mise à jour du 14 Septembre 2020 à 4h00 (Heure de Paris).
Veuillez lire l'avis suivant pour plus de détails:
https://sqex.to/OxYJv
ForumsStation MogBlog officiel

Mur de la communauté

Activité récente

Il est possible de filtrer les informations afin d'en réduire le nombre affiché.
* Les annonces concernant les classements ne peuvent pas être filtrées par Monde.
* Les annonces de création d'équipe JcJ ne peuvent pas être filtrées par langue.
* Les annonces de création de compagnies libres ne peuvent pas être filtrées par langue.

Filtrer
Monde d'origine / Centre de traitement de données
Langue
Articles